专业提供IPLC、MPLS专线、SD-WAN、IEPL、海外IDC、云专线等技术方案。
咨询热线:400-028-9798

海外专线-国际带宽-微云网络

IPLC

mpls用什么线路?MPLS VPN的备份线路概述!

发布时间:2021-11-05 16:19:09作者:田老师阅读:0

[导读]: DG接入点的详细拓扑1.客户用联通SDH做为主线路。线路IP是10.90.10.252/302.在SDH线路建立GRE通,实现MPLSVPN业务。3.GRE使用线路IP来建立。interfaceTun

DG接入点的详细拓扑

1.客户用联通SDH做为主线路。线路IP是10.90.10.252/302.在SDH线路建立GRE通,实现MPLS VPN业务。

3.GRE使用线路IP来建立。

interface Tunnel20

description Backup line

ip address 198.19.87.2

255.255.255.252

ip mtu1500

ip tcp adjust-mss 1400

tunnel source 10.91.0.137

tunnel destination 10.86.4.21

4.路由

ip route 0.0.0.0.0.0.0.0 TunnelO

198.19.86.1 track 1

mpls用什么线路?MPLS VPN的备份线路概述!

DG接入点的详细拓扑

1.备份GRE的建立。

因为客户通过ADSL来备份,可以

EZVPN的方式接入sz1.r4,ez.平台,然

后在EZVPN的基础建立GRE TunneI

备份TunneI配置

interfaceTunnel20

description  Backup line

ip address 198.19.87.2

255.255.255.252

ipmtu1500

ip tcp adjust-mss 1400

tunnel source 10.91.0.137

tunnel destination 10.86.4.21

mpls用什么线路?MPLS VPN的备份线路概述!

通过ADSL备份配置。

1.建立VLAN,并将计划接ADSL的线路的端口划

分到Vlan中。

2.完成PPPOE的设定。

3.lnterface Loopback0设定。

4.   完成EZVPN的设定。

5.完成备份GRE的建立

6.完成备份路的添加。

mpls用什么线路?MPLS VPN的备份线路概述!

XD接入点的详细拓扑

1.备份GRE的建立。

因为客户CT专线来备份,拥有

固定的公网IP,直接同我们的平台建立

GRE来实现备份。

备份TunneI配置

lnterface Tunnel20

description backup line

bandwidth 100000

ip address 198.19.87.6 255.255.255.252

ip mtu 1500

ip tcp adjust-mss 1400

tunnel source 59.32.29.157

tunnel destination 220.231.183.16

mpls用什么线路?MPLS VPN的备份线路概述!

配置步骤

1.完成线路IP的配置,保证客户端到局端的正常通讯。

2.建立主Tunnel,实现MPLS VPN业务。

3.建立VLAN,并把相应的端口划分已建立的VIan中。

4.建立备份Tunnel

5.完成线种状况检测机制的配置。

6.完成路由的添加。

以上就是关于MPLS VPN的备份线路的相关介绍,微云网络专业提供IPLC、MPLS VPN、SD-WAN、IEPL、海外IDC、云专线等技术方案,如果您还有其它疑问,欢迎拨打热线客服电话400-028-9798为您详细解答!

免责声明:部分文章信息来源于网络以及网友投稿,本网站只负责对文章进行整理、排版、编辑,是出于传递 更多信息之目的,并不意味着赞同其观点或证实其内容的真实性,如本站文章和转稿涉及版权等问题,请作者在及时联系我们本站,我们会尽快处理。

标题:mpls用什么线路?MPLS VPN的备份线路概述!

TAG标签:MPLSVPN

地址:http://www.vecloud.com.cn/MPLS/388.html

常见问题

  • 金融行业机房托管解决方案

    Vecloud云托管方案致力于为用户提供一站式、高可用性、高安全性、快速灵活的业务托管平台。Vecloud服务团队为云平台提供7×24小时运维支持。提供Vecloud托管云:1.Tier3+级数据中心

  • gotomeeting国外会议共享桌面卡顿如何解决

    公司总部在与分部进行gotomeeting国外会议时共享桌面卡顿,主要是因为公网有长城防火墙的存在,那么gotomeeting国外会议卡顿如何解决? Vecloud小编推荐Veloud gotomee...

  • IPLC专线是什么意思?

    IPLC专线是什么意思?IPLC概念用于两点之间的通信,通过光缆直接连接香港、中国大陆或其他地区,形成高速互访网络。因此,准确地说,IPLC专线网络不是带宽型,而是高速网络传输型。与其他容易受到公网波

  • sdwan使用方案的特点是什么?

    SD-WAN广域网络的特点:门户集中管理更好地控制您的网络性能、带宽使用和应用程序运行。多路径智能关键业务应用程序的优先级是通过智能应用程序感知路由来确定的,以获得最佳的最终用户体验。通过持续监控和自

  • 公司里的 webex视频会议经常卡顿怎么解决?

    国际版 Cisco webex视频会议卡顿一般是这几个原因造成。 1、企业办公计算机性能不足,造成打开缓慢;解决办法:重点升级计算机cpu和内存。 网 2、网络问题:由国外客户发起Cisco WebE

  • 应该选择公有云还是私有云?

    众所周知,上云是企业数字化转型的关键一步。因此,什么样的云成为企业必须理解的问题。然而,从公有云和私有云的优缺点来看,事情可能并不简单。公共云便宜,扩展灵活,配置和PaaS丰富,SaaS应用可选。这相

  • 鱼龙混杂的海外IDC市场下,如何选择?

    现在香港和美国有那么多服务器。这是什么情况?香港和美国有那么多机房吗?起初,海外市场对大陆来说是很陌生的,资源利用率也不高,做的人也不多,所以会导致市场价格偏高,很多人想入驻其中分得一杯羹,导致从业人

  • AWS专线解决用户不能访问海外亚马逊

    中国用户正在访问海外AWS服务器访问缓慢,如何快速访问海外?AWS服务器?首先,为什么中国用户访问海外?AWS会变慢?总结可能有以下原因:1)利用互联网访问海外网络,由于中国网民众多,世界总出口有限,

  • 如何快速互联全球?IPLC海外专线来帮您!

    信息时代,互联网内容更新速度极快,企业出海过程中,海量内容和快速的传播需求,也对网络提出了更高的要求。IPLC海外专线为您护航企业高效出海微云网络IPLC服务基于运营商丰富可

  • MPLS专线是什么?详细分析MPLS专线的优点

    MPLS专线是什么?MPLS随着互联网的快速发展和企业业务和规模的不断发展,企业对自身网络的建设提出了越来越高的要求。越来越多的企业需要利用公共网络与各分公司建立私人网络,即虚拟私人网络。在所有的技术

  • 返回顶部